Www.TrenMiniatura.Es
http://www.trenminiatura.es/foro/

Iberama 550
http://www.trenminiatura.es/foro/viewtopic.php?f=23&t=13563
Página 1 de 1

Autor:  jandreubel [ 23 May 2019, 09:53 ]
Asunto:  Iberama 550

Hola. De momento, y viendo las dificultades para conseguir un 570, me he hecho con un 550 nuevecito a estrenar y a un precio fantástico. El camino va a ser largo y tortuoso pero a por ello!!! Emocionado, no, lo siguiente!!!!ImagenImagenImagen

Enviado desde mi Mi A2 mediante Tapatalk

Autor:  pinchiño [ 25 May 2019, 22:18 ]
Asunto:  Re: Iberama 550

¡Muy chulo y en muy buenas condiciones! Si te limitas a ese trazado y no te quieres complicar con la rampa, creo que se podría ajustar a las vías 3N sin mucha dificultad y te quedaría estupendo

Autor:  aks400 [ 13 Jun 2019, 15:46 ]
Asunto:  Re: Iberama 550

Pffffff, no me des ideas.... que tengo el 550 mio sin estrenar casi (lo use solo una vez cuando lo monté porque tenía la otra maqueta casera grande instalada) en 2N por no tener ya mas que las cucos y una talga en dos carriles, ahí está muerto de asco detrás de un armario.

Saludos

Autor:  JUDAFER [ 17 Jun 2019, 17:51 ]
Asunto:  Re: Iberama 550

Uff!!!!!

Un proyecto lleno de retos y más si lo quieres conseguir montar a tres patas.
Acabo de ver en Todocolección un conjunto de rampas y túneles para este. Por si te interesa.

Duro con ese proyecto y mucho, pero que mucho ánimo.

Un saludo

Autor:  jandreubel [ 02 Ago 2019, 18:37 ]
Asunto:  Re: Iberama 550

Seguimos sumando!!!! He conseguido esta caja casi nueva, pero tengo un problema con la "Virgen". El motor rueda, pero no mueve las ruedas. A ver si alguno puede echarme una mano. Os envío un vídeo. Un saludo desde Valencia!!!!
Adjunto:
IMG_20190802_192734.jpg
IMG_20190802_192734.jpg [ 90.17 KiB | Visto 442 veces ]
Adjunto:
IMG_20190802_192731.jpg
IMG_20190802_192731.jpg [ 94.43 KiB | Visto 442 veces ]
Adjunto:
IMG_20190802_192726.jpg
IMG_20190802_192726.jpg [ 118.67 KiB | Visto 442 veces ]
Adjunto:
IMG_20190802_192715.jpg
IMG_20190802_192715.jpg [ 133.22 KiB | Visto 442 veces ]
http://cloud.tapatalk.com/s/5d44748f59dd9/VID-20190801-WA0003.mp4

Enviado desde mi Mi A2 mediante Tapatalk

Autor:  iberpg [ 02 Ago 2019, 19:56 ]
Asunto:  Re: Iberama 550

Me gusta mucho ese circuito, que lo disfrutes. :D

Autor:  nertrebI [ 03 Ago 2019, 16:00 ]
Asunto:  Re: Iberama 550

Hay tres posibilidades:
Pasador 1 mal alineado o desaparecido (Se saldrá el bogie si falta)
Engranaje 2 mal alineado o falta
3 que el tornillo sin fin patine respecto al eje del motor, en tu vídeo no se aprecia bien si gira.

Este es un activo más de la marca, aprender mecánica.

Adjuntos:
Comentario: Posibilidades 1 y 2
s-l1600.jpg
s-l1600.jpg [ 77.23 KiB | Visto 425 veces ]

Autor:  JUDAFER [ 05 Ago 2019, 08:44 ]
Asunto:  Re: Iberama 550

Buenos días.
Comprueba si el cardan ataca al piñón del engranaje.
Verifica que el boggie fuera de su cuna gira correctamente y que no está bloqueado.

Esa caja es una preciosidad. a ver si la puedes poner n marcha.
Si tienes algún problema con la Virgencita o necesitas algún repuesto, Frederic (Alsthon4) te podrá echar una mano sin problemas.
Un saludo y feliz verano.

Autor:  aks400 [ 10 Ago 2019, 11:12 ]
Asunto:  Re: Iberama 550

Holaaaa, en una de mis talgueras me paso lo mismo, por un lao las ballestillas que sujetan el motor tienen que apretar bien, sino se levanta el motor por la parte del piñón y no contactan el sinfin del motor y el piñón, o el piñón negro que este gastado (es de plástico)

Esos son los problemas que he tenido yo con las bichas estas, a la 269 también se le gasta el piñón.

Saludos

Página 1 de 1 Todos los horarios son UTC + 1 hora
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/