Www.TrenMiniatura.Es

Tu pagina del tren en miniatura (Foro, trenes, coleccionismo e intercambio IBERTREN)
Fecha actual 18 Jun 2018, 14:42

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: 05 Ago 2013, 17:42 
Desconectado
Avatar de Usuario

Registrado: 13 Oct 2008, 08:16
Mensajes: 124
Hola gente.

Hace unos pocos días he comprado este tren:

Imagen

Va fenomenal, pero, tiene la pega de que el último coche, el que lleva luz pero no llevo motor, pesa y mucho. He logrado hacer que se frene menos aplacando las tiras de cobre que rozan en las ruedad, pero aún así pesa mucho y rueda mal.

A Alguien le ha ocurrido igual ?
Alguien sabría como se puede hacer que ruede mejor ?

He puesto el post en reparaciones, pues si logramos hacer que ruede mejor, ayudaríamos a más gente a solucionar el problema.

Un saludo.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 23 Sep 2013, 19:07 
Desconectado
Avatar de Usuario

Registrado: 13 Oct 2008, 08:16
Mensajes: 124
Vaya, que mala suerte...

Alguien sabe como solucionar el problema del último coche?


Arriba
 Perfil  
Responder citando  
NotaPublicado: 29 Sep 2013, 16:52 
Desconectado
Avatar de Usuario

Registrado: 13 Oct 2008, 08:16
Mensajes: 124
Hola otra vez.

He realizado dos pruebas.

Una prueba muy sencilla, consistente en poner un coche del AVE de Arnold sobre la vía y darle un toquecito con el dedo. El coche se desplaza unos treinta centímetros en llano.
Luego he puesto el último coche con cabina del mismo tren y le doy otro toque con el dedo. Avanza dos centímetros.
Está claro que no rueda.

Luego he realizado otra prueba más compleja.
Con uno de los enganches del tren que viene de sobra en la bolsita de enganches, lo he calentado y lo he puesto en un enganche NEM. Ese enganche se lo he puesto al coche extremo con cabina. Y he puesto a tirar a una 251 de kato. Por llano ha ido bien, pero cuando ha tenido que subir, la 251 ha patinado, lo que quiere decir, que no rueda bien.

De este modo, el problema es el peso y el mal rodar de ese coche.

Y no sé como desarmarlo.

Si alguien me puede ayudar, se lo agradecería.

Un saludo...


Arriba
 Perfil  
Responder citando  
NotaPublicado: 29 Sep 2013, 20:33 
Desconectado
Avatar de Usuario

Registrado: 20 Oct 2007, 22:14
Mensajes: 5851
Ubicación: DEhesa de la Villa (Madrid)
Hola
Si fuera el peso como diuces, prueba poniendo el vagon panza arriba y mira si las ruedas giran libremente.
Si las ruedas giran libremente, es decir ruedan después de darlas con el dedo, el problema es el peso
Tendrías que quitarle un poco de peso, pero si al darlas con el dedo se frenan , es problema de las ruedas, sacalas y limpialas.
Un saludo
Antonio y su gato Tobias


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
cron
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España